https://image320.macovi.de/images/product_images/320/1436832_0__93823224_6647434336.jpg

TP-Link TL-SX3016F 16-Port 10GE SFP+ L2+ Managed Switch

Artikelnummer 9042277

EAN 6935364006433    SKU TL-SX3016F

nur € 517,45*
* inkl. 19% USt zzgl. Versandkosten / Lieferbeschränkungen

Achtung! Kreditaufnahme kostet Geld!

  • Versandkosten sparen
  • Feedback zum Artikel
  • Verantwortlichkeit in der EU:
    TP-LINK Deutschland GmbH
    Am Trippelsberg 100
    40589 Dsseldorf
    Deutschland
    support.de@tp-link.com

TP-Link TL-SX3016F 16-Port 10GE SFP+ L2+ Managed Switch

https://image320.macovi.de/images/product_images/320/1436832_0__93823224_6647434336.jpg
Gesetzliches Gewährleistungsrecht
über 10 verkauft
Beobachter: 6

Artikelbeschreibung

Seit dem 09.12.2021 im Sortiment

Machen Sie Ihr Unternehmen zukunftssicher mit volle 10G-Glasfaser-Switche
JetStream 16-Port 10GE SFP+ L2+ Managed Switch


Vollständiger Glasfaserswitch mit blitzschnellem 10G
Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit TP-Link TL-SX3016F – einem vollständig managebaren L2+ Switch mit vollständigen 16-Port-10G-Glasfaserports und 320 Gbit/s Switching-Kapazität. Es ist ideal für kleine, mittlere und große Enterprise-Netzwerke und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke.

Rüsten Sie ganz einfach Ihr ganzes Netzwerk mit 10G auf


Nahtlose Integration in der Omada Cloud SDN
Die Software Defined Networking (SDN)-Plattform von Omada integriert Netzwerkgeräte, einschließlich Accesspoints, Switches und Router und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein äußerst skalierbares Netzwerk – alles gesteuert über eine einzige Oberfläche. Es werden nahtlos WLAN- und LAN-Verbindungen verwaltet, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr.

Problemlose Cloud- oder
On-Premises-Controller

Cloud-Management an mehreren Standorten

Zero-Touch- Bereitstellung (ZTP)

Intelligente Überwachung

Erweiterte L3-Funktionen
Eine Fülle von L2+- und L3-Funktionen werden unterstützt, um ein hochskalierbares und robustes Netzwerk aufzubauen, das eine zuverlässige und effiziente Lösung für Unternehmen, Campus und ISPs bietet.

Sicheres Netzwerken
Unsere hochwertigen Sicherheitsfunktionen schützen vor einer Reihe von Netzwerkbedrohungen. Dazu gehören IP-MAC-Port-VID-Bindung, Portsicherheit, Sturmkontrolle und DHCP-Snooping. Es steht eine integrierte Liste gängiger DoS-Angriffe zur Verfügung, die es einfacher denn je macht, sie zu verhindern. Die Access Control Lists (ACL, L2 bis L4) beschränken den Zugriff auf sensible Netzwerkressourcen, indem sie Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID verweigern. Der Benutzerzugriff auf das Netzwerk kann über die 802.1X-Authentifizierung gesteuert werden, um den Zugriff gemäß den gültigen Benutzeranmeldeinformationen zu gewähren.

Enterprise-Level-Funktionen
Eine vollständige Palette von L2+-Funktionen wird unterstützt. 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control gehören zu den innovativen Features. Advanced IGMP Snooping stellt sicher, dass der Switch Multicast-Streams intelligent an die entsprechenden Abonnenten weiterleitet und unnötigen Datenverkehr reduziert, während IGMP-Drosselung und -Filterung Teilnehmer auf Port-Ebene einschränken, um unbefugten Multicast-Zugriff zu verhindern. Statisches Routing segmentiert das Netzwerk, um den Datenverkehr effizient weiterzuleiten.

Erweiterte Priorisierung (QoS)
Sprach- und Videoverkehr und Priorisierung basierend auf IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer und mehr. Mit QoS bleiben Sprach- und Videodienste auch in Situationen mit geringer Bandbreite reibungslos.

ISP-Funktionen
Internetanbieter erhalten die Unterstützung, die sie benötigen, mit Funktionen wie sFlow, QinQ, L2PT, PPPoE-ID-Einfügung und IGMP-Authentifizierung. 802.3ah OAM und Device Link Detection Protocol (DLDP) ermöglichen eine unkomplizierte Überwachung und Fehlerbehebung von Ethernet-Verbindungen im gesamten Netzwerk.

IPv6-Unterstützung
Eine enorme Vielfalt an IPv6-Funktionen bedeuten, dass Ihr Netzwerk für das Next Generation Network (NGN) bereit ist, ohne dass Ihre Hardware aktualisiert werden muss. Nutzen Sie Funktionen wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discover, um Ihre Netzwerkumgebung zu verbessern.


Bauen Sie Ihr blitzschnelles Netzwerk auf und erweitern Sie es mit dem TP-Link TL-SX3016F - einem vollständig verwalteten Switch mit 16 Ports für 10G-Glasfaserverbindungen und einer Switching-Kapazität von 320 Gbit/s. Er ist ideal für kleine, mittlere un

Technische Daten

Anschlüsse und Schnittstellen:
Konsolen-Port: RJ-45/Micro-USB
Basic Switching RJ-45 Ethernet Ports-Typ: Nein
Anzahl installierte SFP Module: 0
Anzahl installierten SFP Module: 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 0
Menge Modul-Steckplätze SFP+: 16
Netzstecker: DC-Anschluss
Gewicht und Abmessungen:
Höhe: 44 mm
Breite: 440 mm
Tiefe: 220 mm
Energie:
Energiequelle: AC
AC Eingangsfrequenz: 50/60 Hz
AC Eingangsspannung: 100 - 240 V
Stromverbrauch (max.): 32,74 W
Netzteil enthalten: Ja
Betriebsbedingungen:
Wärmeableitung: 111,71 BTU/h
Relative Luftfeuchtigkeit in Betrieb: 10 - 90 %
Temperaturbereich bei Lagerung: -40 - 70 °C
Betriebstemperatur: 0 - 45 °C
Luftfeuchtigkeit bei Lagerung: 5 - 90 %
Protokolle:
Management-Protokolle: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Netzwerk:
Unterstützung Datenflusssteuerung: Ja
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Spannbaum-Protokoll: Ja
Anzahl der VLANs: 4000
Port-Spiegelung: Ja
Link Aggregation: Ja
Broadcast-Sturmkontrolle: Ja
Ratenbeschränkung: Ja
IP-Routing: Ja
Head-of-Line (HOL)-Blocking: Ja
VLAN-Unterstützung: Ja
10G-Unterstützung: Ja
Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Datenübertragung:
Routing-/Switching-Kapazität: 320 Gbit/s
Jumbo Frames Unterstützung: Ja
Transferrate: 238,08 Mpps
MAC-Adressentabelle: 32000 Eintragungen
Datenpaket-Pufferspeicher: 24 MB
Anzahl Queues: 8
Jumbo-Frames: 9000
Statische Route: Ja
Verpackungsdaten:
Verpackungstiefe: 336 mm
Verpackungshöhe: 100 mm
Verpackungsbreite: 528 mm
Verpackungsart: Box
Paketgewicht: 3,7 kg
Sicherheit:
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern: Ja
Autentifizierungstyp: AAA, TACACS+
IGMP-Snooping: Ja
Statische Anschlusssicherheit: Ja
Zugriffkontrollliste: Ja
SSH-/SSL-Unterstützung: Ja
Loop Protection: Ja
BPDU-Filterung/Schutz: Ja
IP-MAC-Portbindung: Ja
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zertifikate:
Zertifizierung: CE, FCC, RoHS
Management-Funktionen:
Web-basiertes Management: Ja
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Switch-Typ: Managed
Switch-Ebene: L2+/L3
Quality of Unterstützung (QoS) Unterstützung: Ja
Systemereignisprotokoll: Ja
Traffic-Klassifizierung: Ja
ARP-Inspektion: Ja
Konfiguration der Standorteinstellungen (CLI): Ja
Cloud-verwaltet: Ja
Lieferumfang:
Mitgelieferte Kabel: AC
Betriebsanleitung: Ja
Schnellstartübersicht: Ja
Rackmontageset: Ja
Design:
Rack-Einbau: Ja
LED-Anzeigen: Ja
Produktfarbe: Schwarz
Power over Ethernet (PoE):
Power over Ethernet (PoE): Nein
Logistikdaten:
Warentarifnummer (HS): 85176990
Multicast-Funktionen:
Multicast Unterstützung: Ja
Multicast Listener Discovery (MLD) Snooping: Y

Hinweis: Für die Richtigkeit und Vollständigkeit der hier aufgeführten Daten wird keine Haftung übernommen.

 

Artikelbewertungen

5 Sterne
(0%)
(0%)
4 Sterne
(0%)
(0%)
3 Sterne
(0%)
(0%)
2 Sterne
(0%)
(0%)
1 Stern
(0%)
(0%)

0 Bewertungen

0 von 5,0 

Du hast Erfahrungen mit diesem Artikel?

Bewerte diesen Artikel

Reklamationsquote:

Reklamationsquote: 0,00%

 

Video

Kunden kauften auch: